Tshoot preparation: OSPFv3 on Area 0

R2

interface Serial0/1/0.23 point-to-point
ip address 10.1.1.5 255.255.255.252
ip ospf authentication message-digest
ip ospf message-digest-key 1 md5 cisco
ipv6 address 2026::1:1/122
ipv6 ospf 1 area 0
frame-relay interface-dlci 203
end

R3

interface Serial0/0.23 point-to-point
ip address 10.1.1.6 255.255.255.252
ip ospf authentication message-digest
ip ospf message-digest-key 1 md5 cisco
ipv6 address 2026::1:2/122
ipv6 enable
ipv6 ospf 1 area 0
frame-relay interface-dlci 302
end

Advertisements
This entry was posted in Tshoot and tagged , . Bookmark the permalink.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google+ photo

You are commenting using your Google+ account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

w

Connecting to %s