Tshoot preparation: GRE tunnel interfaces in Area 34

R3

interface Tunnel0
no ip address
ipv6 address 2026::34:1/122
ipv6 enable
ipv6 ospf 1 area 34
tunnel source 10.1.1.9
tunnel destination 10.1.1.10
end

R4

interface Tunnel0
no ip address
ipv6 address 2026::34:2/122
ipv6 enable
ipv6 ospf 1 area 34
tunnel source 10.1.1.10
tunnel destination 10.1.1.9
end

Advertisements
This entry was posted in Tshoot and tagged , . Bookmark the permalink.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google+ photo

You are commenting using your Google+ account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

w

Connecting to %s